Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?
 

A la Une !

 

Juwel rio 240  (Lu 845 fois)

Busbocq

  • Messages: 10
 Bonjour nouveau sur le forum je viens de lancer un 240l je viens chercher conseil et avis

Busbocq

  • Messages: 10

Lusitanos67 Homme

  • Admin.
  • Messages: 707
Bonjour Busbocq,
Rassure moi la mise en eau et l'introduction des poissons ne s'est pas faites dans la foulée ou bien ?
Tu as essayé sans le poster de fond ?

tramb01 Homme

  • Messages: 289
Bonjour Busbocq,
Rassure moi la mise en eau et l'introduction des poissons ne s'est pas faites dans la foulée ou bien ?
Tu as essayé sans le poster de fond ?

Je me suis posé les deux mêmes questions.  :ooo:

L'eau trouble avec déjà les poissons m’inquiétaient un peu, ainsi que l'absence d'évolution apparente de la végétation... Les infos sur les photos répondent à la question : il semble bien que les poissons aient été introduits dès la mise en eau.  :-/
Mais peut-être que l'eau et les masses filtrantes viennent d'un bac déjà rodé. Busbocq?  :??:

Pour le fond, c'est plus une question de goût...

Busbocq

  • Messages: 10
Oui masse filtrantes plus une partie de l'eau de mon ancien aquarium plus retour de bactéries vivantes donc pas de cycles d'azote...

Busbocq

  • Messages: 10
Je suis à 3 semaines maintenant et à part quelques algues brunes tout vas bien


Busbocq

  • Messages: 10
Sans poster je vais essayer c'est la 1er fois que j'en met un et c'est vrai que c'est pas terrible...

Busbocq

  • Messages: 10



images upload
Voilà 1 mois après le démarrage.. algues brunes en recul...

Busbocq

  • Messages: 10

Adam Homme

  • Modosaurus
  • Messages: 6429
  • Taliban de l'aquariophilie
Sympa ton bac.  :up:

Cham11 Femme

  • Capa
  • Messages: 496
sympa, encore que l'échinodorus et la microsorum pteropus classique ont de trop grosses feuilles, qui n'aident pas a faire paraître le bac plus grand... puis y a un côté un peu brouillon devant avec les anubias au milieu de mousse et tripartita, ça pourrait s'arranger facilement...

après  même avec les anciennes masses filtrantes + l ancienne eau + bactéries vivantes (si tant est qu'elles soient bien vivantes^^), cela ne dispense pas du cycle, et ne met pas a l'abri d'un pic de nitrites^^ au mieux ça accélère le procédé et diminue le risque, mais les bactéries doivent quand même s'organiser en colonies dans le filtre/le sol avant d'être réellement efficaces.... si tout c'est plutôt bien passé tant mieux, mais c'était quand même très risqué^^

et les scalaires, dans 240l c'est juste^^ sont plus a l'aise dans 350l pour pouvoir bien se développer en hauteur...

maqua

  • Capa
  • Messages: 322
avec un bon filtre deja cyclé et une bonne plantation de depart, je n'ai jamais de pic de nitrite. mon eau est limpide des le premier jour, et je n'ai pas non plus de filamenteuses qui sont un marqueur de la presence d'azote ammoniacal et/ou d'une filtration bio un peu faiblarde
Ce n'est sans doute pas quelque chose à faire n'importe comment mais c'est faisable sans mettre le vivant en danger.

Busbocq

  • Messages: 10
Je n'avais pas le choix je ne pouvais pas garder deux aquariums!!! Je suis passé sur un filtre jbl1500 et oui malgré les bactéries mises en eaux le mieu est d'attendre un peux !! Je suis à 5 semaines et je n'ai eu aucun pic !! Les algues brunes régressent et je vais bientôt pouvoir taille et organiser cela au mieux.. et c'est là que j'ai besoin de conseils car oui c'est pas top la!!!

Mellonman

  • Messages: 5384
Moi les plantes à grandes feuilles ne me gênent pas, par contre le buisson de Rotala à droite... ça serait à mon avis pas plus mal sans.

Et le rouge à droite de l'Echino, c'est quoi ? Rotala macranda ? Ludwigia ?