Bienvenue, Invité.
Mot de passe oublié ? S'inscrire ? Courriel d'activation ?

Mon premier nano...  (Lu 8712 fois)

miam

  • Messages: 47
Je crois que je vais essayer le profito...

Pour mon Eleocharis, elle me semblait pourtant acclimatée ! Elle s'est développée plus vite que la Ceratophyllum ! mais la... elle pousse moins haut, les tiges sont courbées, le vert moins éclatant, bref, c'est pas folichon...

miam

  • Messages: 47
Je m'auto-réponds (oui je sais c'est mal...)

Je reviens de chez Aquadesigner, rue Nordmann à Paris XIII, ils sont vraiment sympas et accueillants... J'ai eu tout pleins de bons conseils... Je viens par exemple d'apprendre que mes Caridina Japonica étaient trop à l'étroit dans mon nano... Du coup, j'hésite... les manger tout de suite ou attendre un peu ?  :rire:

Quant à leurs aquariums de démo, ils sont, euh, pfouu ! :ooo:

Bref, j'ai acheté une petite lampe LED de 6 watts, moralité, je viens de doubler la puissance lumineuse du bac...  :fou:

Affaire à suivre donc !


Ysiatis Femme

  • Messages: 543
Je m'auto-réponds (oui je sais c'est mal...)

Je reviens de chez Aquadesigner, rue Nordmann à Paris XIII, ils sont vraiment sympas et accueillants... J'ai eu tout pleins de bons conseils...
Quant à leurs aquariums de démo, ils sont, euh, pfouu ! :ooo:
Mais c'est bien de s'auto-répondre !  :rire: Surtout pour dire ce genre de choses !  :-D
@Swee - Ceed  :ange:

miam

  • Messages: 47
Hello ! Quelques nouvelles...

3 semaines après la lampe supplémentaire, voilà deux nouvelles photos, l'hemiantus a fortement apprécié !!!

Des nouvelles plantes sont apparues aussi : j'ai enlevé l'élodée, et un ami m'a filé de la vallisneria mini, je suis aussi repassé chez Aquadesigner a Paris, acheter du CO2, et j'ai eu droit à des boutures issues du bac des deux champions :fou: ( Swee, ta bouture de fougère est en pot, y'a plus qu'à espérer qu'elle prenne... ). J'ai donc récupéré de l'utricularia Graminifolia (que mes 3 caridinas déterrent méthodiquement tige par tige  :colere:), mais au milieu trainait un brin ou deux hemiantus Monte Carlo me semble t il (on va bien voir) et un brin de mousse (on va bien voir aussi...)

En point négatif, j'ai encore des d'algues (brunes ? vertes ?) mais la nouvelle lampe doit jouer j'imagine, on va voir comment ça se stabilise, en espérant que ça se stabilise !

Les photos sont vertes, on m'a prété un petit compact numérique, et je ne sais pas le régler !  :boulet:




miam

  • Messages: 47
Hello,

Dites-moi, ce genre d'algues là :



Vous les faites partir comment ? Parce que même à la brosse à dents, elles restent !  :gr: De plus, j'ai l'impression qu'aucun des habitants de l'aquarium (Caridina Japonica, clithon sp, escargots en tout genre)  ne les apprécie !
Ma seule "chance", c'est que pour l'instant, il n'y en a que sur les pierres... mais bon, je me méfie...  :roll2:

jojo75012

  • Messages: 63
Salut,

Essaye peut-être lame de rasoir ou bien pince à épiler mais ça risque d'être fastidieux  :peur: Ou alors si c'est juste des petites pierres, essayer de les retirer pour les nettoyer  :??: Toujours est-il que le mieux c'est de trouver la cause, si cause il y a !  :oui:

miam

  • Messages: 47
Ben elles sont apparues avec la nouvelle lampe, je suis passé de 7 Watts à 13 Watts... ça a du jouer...  :sifflets:

J'ai lu sur le fil voisin que la brosse métallique pouvait fonctionner... faut que j'essaye...

miam

  • Messages: 47
Bonjour, des news...

L'aquarium a 6 mois maintenant, ça pousse, je taille, ça repousse... J'ai quand même une présence permanente d'algues, rien d'envahissant, mais quand je vois ce que peut obtenir Cookies par exemple, je suis un peu jaloux ! ;-)



L'escargot est en provenance directe d'Aquadesigner... ça grandit vite ce genre de bestiole ! Je suis impressionné...



L'Utricularia Graminifolia lutte pour s'en sortir, il faut dire aussi que mes trois Caridina Japonica prennent un malin plaisir à la déterrer brin par brin, je suis même étonné qu'il en reste encore...

J'aimerai savoir, chaque semaine, je change 30 % de l'eau... et j'en profite pour nettoyer les vitres, qui s'encrassent... C'est "normal" cet encrassage ?

CooKieS Homme

  • Messages: 321
T'inquiètes, j'ai aussi des algues.  :-D

Peux t-on en savoir plus sur ta routine pour t'aider? Éclairage(watts et heures)? CO2? Engrais? 

Concernant les vitres, c'est normal...un nettoyage par semaine me semble tout à fait typique.
"L'ÉCHEC EST LA VOIE DU SUCCÈS; CHAQUE ERREUR NOUS APPREND QUELQUE CHOSE."

miam

  • Messages: 47
J'éclaire 7h30 par jour (de 13h30 à 21 h) et il y a maintenant 13 watts en led (la 7 w d'origine Eheim et une 6 w Aquael, qui a changé la vie de l'hemiantus)

CO2 à grosso modo 1 bulle toutes les 5 secondes, jour et nuit.

En engrais, je mets 0,2 mL d'easy carbo et 0,2 mL d'easy Potassium 5 fois par semaine, et les deux autres jours, je mets 0,2 mL de Profito... C'est peut être n'importe quoi...

Je vire grosso modo 4 à 5 Litres d'eau par semaine, que je remplace, par... de la Volvic... et plus j'y pense plus je me dis que le problème vient de la. En effet, la Volvic contient naturellement un peu de nitrates... j'étais parti la dessus car je la trouve en bonbonne de 8 L pour pas cher du tout lorsque je fais mes courses, alors que l'eau osmosée necessite que je prenne ma voiture pour aller à l'animalerie... Bref, je serai bien tenté de basculer en eau osmosée doucement, histoire de voir ce qu'il se passe... j'attendais juste de voir comment évoluait l'aquarium...

Parceque sinon, niveau plantes :
  • L'hydrocotyle Tripartita est folle furieuse,
  • L'hemiantus callitrichoides se porte comme un charme depuis l'augmentation de la puissance lumineuse
  • La vallisneria sp mini dans le fond va bien, mais les feuilles "fondent" au fur et à mesure de leur apparition
  • L'eleocharis acicularis a pratiquement disparu, même si j'en vois réapparaitre dans le fond, mais très "courbée", on est loin des tiges droites que j'avais à l'origine
  • L'utricularia a du mal...

Pour ces deux dernières, les crevettes les martyrisent, je ne compte plus les matins où j'ai replanté des pieds d'eleocharis que les caridina avaient déterré dans la nuit... idem pour l'utricularia, sauf que la, j'essaie même pas de replanter.  Et c'est aussi sur ces deux plantes que les algues se posent, alors pffff...

Quant à ton bac, je veux bien une photo de tes algues ! ;-)

npkarlus Homme

  • Messages: 2
Bonsoir miam
Effectivement cela peut provenir de l eau. J'ai eu le même problème paramètre nickel plantes en pleine forme mais des algues sur les racines dans mon cas ma solution à était 20% d'eau du robinet et 80% osmosé depuis plus de probleme.
En espérant que ça t'aide.

miam

  • Messages: 47
Hello,

En deux changements d'eau à l'eau osmosée, les algues vertes qui se déposaient sur les Seyriu Stones ont pratiquement disparu, c'est assez incroyable !

Après, j'ai aussi eu droit dans le même temps a l'apparition d'une génération très spontanée d'escargots en tout genre (j'ai commis un véritable génocide à ce sujet) Je me dis qu'ils ont du en bouffer pas mal...

thomas81 Homme

  • Messages: 35
Ca vire dans la bonne direction alors maintenant tant mieux.

Vu que tu utilisais des bonbonnes de 8L de volvic tu as déjà tes contenants pour l'eau osmosé c'est cool.

Ah les escargots  :roll: pareil quand j'en vois un en scrutant le bac bah j'arrive pas à le laisser  :sifflets: peut être à tord....
Nano 30L pour combattant
200L type amazonien/équateur
45L  à madame pour crevettes

miam

  • Messages: 47
Hello, Y'avait longtemps !

Mon petit nano à maintenant 10 mois !



Impossible de la remettre dans le bon sens celle la... humpf...





Ça vie sa p'tite vie... l'Hemiantus callitrichoides s'éclate, mais quelques brins d'Utricularia Graminifolia arrivent à passer au travers, l'Eleocharis subsiste, mais dans le fond. L'Hydrocotyle tripartita est presque envahissante, la, elle a eu droit à une taille sévère samedi, c'est pour ça qu'elle fait un peu la gueule. Dans le fond à gauche la Valisneria à l'air de se plaire, même si les feuilles "fondent" toujours, c'est normal ça ? J'ai aussi récupéré sans le vouloir de la mousse de chez Aquadesigner, ainsi que deux escargots volumineux que j'ai baptisé Swee et Greg, ne me demandez pas pourquoi...

J'ai peu de souci en fait... chaque semaine je "décrasse" les vitres à l'éponge et à la raclette, j'ai quelques points verts qui apparaissent... c'est normal que ça s'encrasse d'ailleurs ? Vous faites tous ça ?

Par ailleurs, je continue les changements d'eau hebdomadaires, qui sont, proportionnellement au volume du bac, assez importants, je dois bien virer 6 litres chaque semaine, c'est presque un tiers du volume... Vous croyez que je peux ralentir le rythme ?

Je suis aussi passé sur un kit CO2 500 g avec électrovanne... j'ai un kit 95 g à revendre d'occase du coup, si ça tente quelqu'un... :-)

Je commence donc à méditer sur un bac plus grand... et j'ai deux questions :

  • Ceux qui ont un 60 x 40 x 40, est ce que vous avez tout de suite regretté de ne pas prendre plus grand ? (genre 80 x 40 x 40)
  • Comment ça se passe les changements d'eau dans ce genre de volume ? parceque l'idée de me trimballer des jerricans de 20 L chaque semaine, ça me désagrée un peu quand même...

A bientôt !

miam

  • Messages: 47
Hello,

Je reviens après une longue absence !

Mon nano a tourné "tout seul" jusqu'à cet été, au printemps, j'ai craqué et 7 petits Rasboras Brigittae ont rejoint le bac, tout allait bien, pas vraiment d'algues ni d'encrassages, un petit coin de nature sur le bureau...

Au début de l'été, mon tapis d'Hemiantus s'est décollé, j'ai essayé de le faire reprendre, rien à faire, du coup, j'ai procédé à une coupe rase, découvrant au passage une jolie couche de boue (sous la gazonnante). De plus, pendant les vacances, ma voisine s'est chargé de nourrir les poissons, et je crois qu'elle y est allé un peu fort.

Moralité, depuis cet été, j'ai un vilain bac plein d'algues... des filamenteuses courtes sur les vitres, le décor et la valisneria, des bruns vertes un peu partout sur le peu de plantes gazonnantes qu'il reste et des touches de cyano de ci de là...

J'ai moins nourri, baissé l'éclairage, changé l'eau je ne sais combien de fois... ça atténue les problèmes, mais ils demeurent, et impossible de revenir à l'état d'avant... Du coup, hier, je suis passé chez aquadesigner, Swee et Greg m'ont conseillé la méthode radicale, à savoir :

  • Récupérer la moitié de l'eau de l'aquarium en la filtrant avec de la ouate.
  • Attraper les poissons et les deux crevettes et les mettre dans le bac avec l'eau filtrée
  • Vider l'aquarium, passer les roches à l'easy carbo avec un pinceau
  • Enlever toutes les plantes
  • Siphonner le sol sur 1 cm (j'ai trop de sol parait-il)
  • Replanter
  • Remettre les poissons et leur eau et compléter à l'eau osmosée
  • Baisser l'éclairage à 6 h le temps que ça reprenne

En y réfléchissant, j'ai quelques questions :

  • Comment je gère le filtre à l'intérieur de l'aquarium ? Je le nettoie à l'eau chaude ? ou bien je n'y touche pas ? (j'ai peur de tuer toutes les bactéries d'un coup...)
  • Quitte à mettre de l'easy carbo, vu que je siphonne la couche supérieure du sol, est ce que je ne peux pas y aller franco et en mettre plus ?
  • Et est-ce que je dois nettoyer les vitres à l'easy carbo aussi ?

Merci beaucoup pour votre aide !
françois






Buul Homme

  • Messages: 315
Salut !


Pour le filtre je te dirai plutôt de le nettoyer avec l'eau du bac, les bactéries sont habituées à celle-ci (température, etc.). Et vu que tu le vides, tu n'as qu'à utiliser l'eau que tu allais jeter pour nettoyer ton filtre.
Trop d'easy carbo n'est pas forcément bon (j'ai cramé une partie de ma riccardia en voulant faire un traitement local sur des fila :boulet: ). Tu peux éventuellement doubler la dose si tu veux, mais pas pendant trop longtemps. Pas plus d'une semaine je dirais. Regarde comment ça évolue.
Je ne pense pas que ce soit utile de nettoyer les vitres avec le carbo. Juste bien les nettoyer devrait suffire. De toute façon tu vas mettre du carbo dans l'eau, donc ça ira inévitablement sur les vitres.

À voir ce que les autres en pensent après :sifflets:


À plus !

miam

  • Messages: 47
Je pensais que le siphonnage massif (du sol et de l'eau) servait à éliminer les spores d'algues, et je me disais que mes masses filtrantes devaient en être pleines !

Buul Homme

  • Messages: 315
C'est vrai que changer une grande partie de l'eau permet d'éliminer les spores d'algues. Mais si tu rinces toutes tes masses avec une eau différente, une partie des bactéries risque de mourir. Après, je n'ai jamais fais un nettoyage avec l'eau du bac :sifflets: Si tu ne rince pas tout en même temps pour moi il n'y a pas de problème.

miam

  • Messages: 47
Humpf...

J'aimerai bien que tout soit bien clair dans ma p'tite tête au moment ou je vais me lancer, et ça n'est pas encore le cas... je pense que je vais aller faire un tour chez Aquadesigner, ne serait-ce que pour acheter de nouvelles plantes, et de l'easy carbo !

Mais merci Buul pour tes conseils !

Buul Homme

  • Messages: 315
Humpf...

J'aimerai bien que tout soit bien clair dans ma p'tite tête au moment ou je vais me lancer, et ça n'est pas encore le cas... je pense que je vais aller faire un tour chez Aquadesigner, ne serait-ce que pour acheter de nouvelles plantes, et de l'easy carbo !

Mais merci Buul pour tes conseils !

Pas de soucis ! Oui repasse chez ADS ce sera mieux. Peut-être que je me trompe :boulet: et ça me serra utile si c'est le cas !